PABX Virtual e Central de Atendimento Locaweb
Incident Report for Locaweb
Resolved
Resolvido às 15h00. Pedimos desculpas por qualquer transtorno.
Posted Aug 07, 2019 - 14:54 GMT-04:00
Update
We are continuing to investigate this issue.
Posted Aug 07, 2019 - 13:45 GMT-04:00
Investigating
Identificamos uma instabilidade em nosso produto PABX Virtual que pode impactar em falha ao completar algumas chamadas.
Durante o problema, você irá perceber que algumas ligações são completadas corretamente e outras não.

Nosso atendimento via telefone também está sendo afetado por este problema.
Caso tenha dificuldades em falar conosco via telefone, por favor entre em contato através do nosso Chat disponível em sua Central do Cliente Locaweb ou via WhatsApp, através do número: 11 3544-0550.

Nossa equipe está empenhada em resolver o mais breve possível.

Previsão de normalização: 20h00, porém se necessário às 19h45 informaremos novo prazo.

Última atualização: 14h45
Posted Aug 07, 2019 - 13:45 GMT-04:00
This incident affected: PABX Virtual.