Instabilidade no acesso
Incident Report for Locaweb
Resolved
Resolvido.
Posted Sep 04, 2019 - 14:17 GMT-04:00
Monitoring
Por volta das 12h00 o acesso ao serviço de e-mail foi normalizado, porém você irá notar que algumas mensagens chegarão com atraso em sua caixa postal no decorrer dessa tarde. Reforçamos que nenhuma mensagem será perdida e gradativamente serão entregues em sua caixa postal.
Posted Sep 04, 2019 - 11:27 GMT-04:00
Investigating
09h00 – Identificamos uma instabilidade no serviço de e-mail que ocasiona dificuldades/lentidão no acesso e em algumas situações a caixa postal aparece em branco quando acessada via webmail.

Essa dificuldade não gerará nenhuma perda de mensagens. Após a solução você conseguirá acessar normalmente a sua caixa postal e todo o seu conteúdo.

Previsão de normalização: 15h00, porém se necessário às 14h45 informaremos novo prazo.

Última atualização: 12h00
Posted Sep 04, 2019 - 08:16 GMT-04:00
This incident affected: Email.