PABX Virtual e Central de Atendimento Locaweb
Incident Report for Locaweb
Resolved
Resolvido às 15h00.
Posted Jul 31, 2019 - 16:11 GMT-04:00
Monitoring
Resolvemos a instabilidade por volta das 15h00 e seguimos monitorando o ambiente.
Posted Jul 31, 2019 - 15:37 GMT-04:00
Investigating
Identificamos uma instabilidade em nosso produto PABX Virtual que pode impactar em falha ao completar algumas chamadas.

Durante o problema, você irá perceber que algumas ligações são completadas corretamente e outras não.

Nosso atendimento via telefone também está sendo afetado por este problema.

Caso tenha dificuldades em falar conosco via telefone, por favor entre em contato através do nosso Chat disponível em sua Central do Cliente Locaweb ou via WhatsApp, através do número: 11 3544-0550.

Nossa equipe está empenhada em resolver o mais breve possível.

Previsão de normalização: resolvido às 15h00
Posted Jul 31, 2019 - 10:31 GMT-04:00
This incident affected: PABX Virtual.