Instabilidade no acesso
Incident Report for Locaweb
Resolved
Resolvido.
Posted Sep 03, 2019 - 18:08 GMT-04:00
Monitoring
Por volta das 18h00 o acesso ao serviço de e-mail foi normalizado, porém você irá notar que algumas mensagens não entregues durante dia, chegarão com atraso em sua caixa postal no decorrer dessa noite. Reforçamos que nenhuma mensagem será perdida e gradativamente serão entregues até o término de hoje.
Posted Sep 03, 2019 - 18:05 GMT-04:00
Investigating
08h00 – Identificamos uma instabilidade no serviço de e-mail que ocasiona dificuldades no acesso e em algumas situações a caixa postal aparece em branco.

Essa dificuldade não gerará nenhuma perda de mensagens. Após a solução você conseguirá acessar normalmente a sua caixa postal e todo o seu conteúdo.

Nossa equipe está empenhada em resolver o mais breve possível.

Previsão de normalização: 19h00, porém se necessário às 18h45 informaremos novo prazo.

Última atualização: 15h45
Posted Sep 03, 2019 - 14:56 GMT-04:00
This incident affected: Email.