E-mail Locaweb – Instabilidade no acesso
Incident Report for Locaweb
Resolved
Resolvido ás 12h00. Pedimos desculpas por qualquer transtorno.
Posted Aug 08, 2019 - 12:13 GMT-04:00
Investigating
Identificamos uma instabilidade no serviço de e-mail que ocasiona dificuldades no acesso para alguns dos nossos clientes.
Você poderá notar falha na autenticação ou lentidão ao acessar o seu e-mail.

Nossa equipe está empenhada em resolver o mais breve possível.

Previsão de normalização: 14h00, porém se necessário às 13h45 informaremos novo prazo

Última atualização: 11h25
Posted Aug 08, 2019 - 10:26 GMT-04:00
This incident affected: Email.